Publicaciones acerca de:

Log4j

ISL Online no se ve afectado por la vulnerabilidad de Log4Shell

Los investigadores han descubierto una vulnerabilidad crítica (CVE-2021-44228) en la biblioteca Apache Log4j que afecta a millones de aplicaciones.

Nos gustaría asegurar a todos nuestros usuarios que el software ISL Online no usa Log4j y NO ES afectado por la vulnerabilidad Log4Shell.

Más información